• Autoescala.net utiliza cookies, tanto propias como de terceros, para recopilar informacion estadistica sobre su navegacion y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegacion. Si continua navegando, consideramos que acepta su uso
CK-Modelcars

FOTOS

 

mnl

Usuario Épsilon
Usuario AEnet
Usuario fiel
#1
Buenas noches
Como hemos notado, unas pocas fotos, por no decir bastantes, cuando las subimos al foro con el "subidor" oficial, no se ven, al menos en mi caso.
Se me dijo en su día que usara otro "subidor" de imágenes externo. Es un fastidio ya que es bastante más lento y provoca errores. Siempre hablo de "mi" caso.
Si no soy yo solo, creo que se tendría que corregir este fallo, si es que, es posible.
mnl
 

pegaso6038

Usuario Épsilon
Usuario AEnet
Usuario fiel
#2
Hola @mnl . Yo lo que hago últimamente es subir mis fotos a Flickr y desde ahí las enlazo y subo al foro. Después de mucho investigar es la mejor solución que he encontrado. Además de este modo tengo los fotos juntas. Flickr permite elegir el tamaño de la foto a subir independientemente de la resolución original. Yo elijo 800x600 que es la medida del foro y listo.
 

je7sietes

Usuario Dseda
Usuario AEnet
Usuario
Usuario fiel
#3
Yo también uso un gestor de fotos, Imgur. Es más pesado, pero parece que al subirlas directamente sobrecargas la memoria del foro, y por eso a veces tardan en cargar, o no cargan, directamente.
 

Danco

Moderador
Miembro del equipo
Moderador
Usuario AEnet
Usuario fiel
Usuario+
#4
Buenas noches
Como hemos notado, unas pocas fotos, por no decir bastantes, cuando las subimos al foro con el "subidor" oficial, no se ven, al menos en mi caso.
Se me dijo en su día que usara otro "subidor" de imágenes externo. Es un fastidio ya que es bastante más lento y provoca errores. Siempre hablo de "mi" caso.
Si no soy yo solo, creo que se tendría que corregir este fallo, si es que, es posible.
mnl
Buenas tardes Manel
No te pasa a ti solo, le pasa a mas gente.
Yo también utilizo Imgur, y no hay problema
Un abrazo
 

seatpc

Usuario Épsilon
Usuario AEnet
Usuario fiel
#5
A mas de uno nos pasa el problema del servidor del foro, en cuando las fotos, yo uso Uppic y no hay problema

Saludos

:abrazo: :abrazo:
 

Daytona

Usuario Épsilon
Usuario AEnet
Usuario fiel
#6
Yo también uso Imgur y pocas veces el cargador del foro porque últimamente da más fallos aunque sea supercomodo de utilizar.
 
CK-Modelcars
Arriba